Nuevas vulnerabilidades que afectan a SAP

Posted: 13/1/11 by komz in Etiquetas: , , ,

1. SAP Kernel 'sapstartsrv' SOAP Server Information Disclosure Vulnerability
Remote attackers can exploit this issue to obtain sensitive information. Information obtained may aid in further attacks and facilitate access to other services.

2. SAP Kernel Command Handling Denial Of Service Vulnerability

Attackers can exploit this issue to cause the affected application to crash, denying service to legitimate users.


0 comentarios: